SAS APOCALYPSE
Você não está conectado. Conecte-se ou registre-se
¨

Compartilhe
Ir em baixo
AL.santos
Pontos : 7
Reputação : 0
Data de inscrição : 09/04/2018

Quando Logo da erro!!!!

em Seg Abr 09, 2018 4:39 am
quando logo no serve fala q minha versão do samp esta desatualizada e q tenho q atualiza-la para a versão mais recente e da serve closed the connection, sendo q já reinstalei o GTA por causa disso e por um tempo eu estava conseguindo logar e hoje quando fui logar no servidor apareceu isto!!!!


Espero q possam me ajudar com este problema porque quero muito jogar no serve!!!!
avatar
Shyro_iHarDz
Pontos : 16
Reputação : 4
Data de inscrição : 02/04/2018

Re: Quando Logo da erro!!!!

em Seg Abr 09, 2018 11:56 am
Para jogar em nosso servidor você precisa da versão 0.3.7-R2 do SA-MP.
Basta apenas fazer o download da versão e instalar normalmente, após isso só logar no servidor e conseguirá.
AL.santos
Pontos : 7
Reputação : 0
Data de inscrição : 09/04/2018

mais estou com o samp R2!!!!

em Ter Abr 10, 2018 11:43 am
estou cm o samp R2 e a a versão mais atualizada e do mesmo jeito o serve continua falando q tenho q att agora eu consegui logar mesmo sem ter q baixar denovo o samp n sei pq mais depois e capaz de dar esse mesmo erro tomara q isto n aconteça dnv o erro saiu do nada sozinho sem eu fazer nd!!!!
avatar
MuTMaTo
Pontos : 32
Reputação : -1
Data de inscrição : 28/03/2018
Idade : 17
Localização : São Paulo - Sorocaba

Re: Quando Logo da erro!!!!

em Ter Abr 10, 2018 10:33 pm
Tenta reinstalar o gta em outro diretorio , tipo a area de trabalho ou documentos , pode ser bug....

E tenta baixa esse samp aqui atualizado : http://files.hzgaming.net/sa-mp-0.3.7-R2-install.exe
Conteúdo patrocinado

Re: Quando Logo da erro!!!!

Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum